Bukkit compatible 1.0

Avatar de l’utilisateur
LSD_WoL
Leader
Leader
Messages : 2713
Inscription : 14 févr. 2010, 18:20
Xfire : lsdwol
Localisation : 06
Contact :

Bukkit compatible 1.0

Message par LSD_WoL » 13 déc. 2011, 21:57

http://lsdfunwar.fr/news-minecraft/239- ... atible-1-0

La team Bukkit a annoncé cette nuit la sortie de la premiere version "Recomandé" du serveur CraftBukkit compatible avec la version 1.0 de minecraft.

Répondre

Revenir vers « Minecraft »